Ops One AG | Status
Home
Ops One AG platform status and maintenance announcements. Times are indicated in local Swiss time.
https://opsone.ch/
.
Wednesday 4th November 2020
Managed Server Version 7: Update Composer 1.10.17
Fixed Bitbucket API authentication issue
Fixed parsing of Composer 2 lock files breaking in some rare conditions
Reference #954