Ops One AG | Status
Home
Ops One AG platform status and maintenance announcements. Times are indicated in local Swiss time.
https://opsone.ch/
.
Thursday 28th January 2021
Managed Server Version 7: Composer 1.10.20
Composer was updated to version 1.10.20:
Fixed exclude-from-classmap causing regex issues when having too many paths
Fixed compatibility issue with Symfony 4/5
Reference #991