Ops One AG

You can subscribe via email or RSS

Tuesday 12th February 2019

Managed Server Version 5: php5 security update, scheduled 4 months ago

Php5 was updated to the latest version.

  • php5-cli/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-common/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-curl/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-fpm/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-gd/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-imap/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-mcrypt/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-mysql/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]
  • php5-readline/oldstable 5.6.39+dfsg-0+deb8u2 amd64 [upgradable from: 5.6.39+dfsg-0+deb8u1]