Ops One AG

You can subscribe via RSS

Monday 29th June 2020

Managed Server Version 7: Update Composer 1.10.6
  • Fixed compatibility issue with git being configured to show signatures by default
  • Fixed discarding of local changes when updating packages to include untracked files
  • Several minor fixes

Reference #879