Ops One AG

You can subscribe via RSS

Thursday 10th September 2020

Managed Server Version 7: Update Composer 1.10.13
  • Fixed regressions with old version validation
  • Fixed invalid root aliases not being reported

Reference #929