Ops One AG

You can subscribe via email or RSS

Thursday 1st March 2018

Managed Server Version 5: Fixes a problem with the header_hsts parameter

The header_hsts parameter can be used to overwrite the default HSTS settings. We noticed that it does not work under certain circumstances. We fixed this problem for Server Generation 5 (Debian 8).